se cierra cuando comienza la partida

 leitooooooo12


Grupo: Membresía Estándar
Ingreso: 10 de octubre de 2017
Mensajes:1
Escrito 6 de enero de 2018 - 20:00
hola tengo un problema cuando quiero unirme a una partida de age of empires conqueros cuando esta por empezar me larga un error que dejo de funcionar el juego eso me pasa en la notebook en la pc de escritorio me anda perfecto alguna solucion
Enlace | Responder | Citar
 +Troy


Grupo: Soporte Técnico
Ingreso: 4 de noviembre de 2017
Mensajes:541
Escrito 7 de enero de 2018 - 02:17
Asegúrate de que el juego esté permitido a través de tu firewall. ¿Sabes exactamente lo que te dice? ¡Podría ser útil! :)
Enlace | Responder | Citar
 pabrinco2001


Grupo: Membresía Estándar
Ingreso: 4 de marzo de 2018
Mensajes:5
Escrito 5 de julio de 2018 - 02:58
A mi me pasa algo parecido. Al unirme a la partida, se me cierra el juego sin tirar ninguna ventana de error. Que debo hacer para solucionarlo? Gracias.
Enlace | Responder | Citar
 +Troy


Grupo: Soporte Técnico
Ingreso: 4 de noviembre de 2017
Mensajes:541
Escrito 5 de julio de 2018 - 19:14
A mi me pasa algo parecido. Al unirme a la partida, se me cierra el juego sin tirar ninguna ventana de error. Que debo hacer para solucionarlo? Gracias.

asegúrese de que firewall / anti malware esté desactivado o permita Voobly + AoC a través de él y asegúrese de abrir los puertos a 16000 UDP.


Enlace | Responder | Citar
[1]
Mostrando 1 - 4 de 4 mensajes
Saltar a Foro:
1 Usuario(s) están leyendo este tema (en los últimos 30 minutos)
0 miembros, 1 invitados

Temas más activos de la semana: